【復旧】共有アドレス帳でエラーが発生しています

2017年2月23日 現在、共有アドレス帳でエラーが発生し、サービスをご利用いただけない状況が発生しております。

 

【現象】

エラー画面が表示され、共有アドレス帳へアクセスできない

【原因】

現在調査中ですが、当サービスで利用しているデータベースへのアクセスができない状況です。

上記現象は、当サービス起因のものではなく、クラウドインフラ起因の問題であったため、現在インフラ運営会社に確認中です。

インフラ運営会社による調査の結果、原因が特定されました。

  • 原因
    クラウドインフラプラットフォームの管理システムの内部処理不具合により、弊社のクラウドインフラ利用権限が剥奪され、サービス停止。
  • 暫定対応
    クラウドインフラプラットフォームの利用権限を新たに取得するための手続きを行い、サービスを復旧。
  • 恒久対応
    クラウドインフラプラットフォーム管理システムの不具合改修により対応。

【回避策】

なし

【エラー発生時間】

エラー発生時間:2017 年 2 月 23 日 15:43 頃 〜 16:13

 

【2017/02/23 16:32 追記】

現在は復旧しております。原因については調査の上、追ってご報告いたします。

ご迷惑をおかけし、誠に申し訳ございませんでした。

【2017/02/24 17:40 追記】

 原因について追記しました。

【2017/02/27 9:18 追記】

エラー発生時間を追記いたしました。

【2017/03/03 13:40 追記】

原因についてインフラ運営会社からの調査結果を追記しました。

【2017/03/07 17:31 追記】

「恒久対応」の不具合改修が完了したとの報告が得られました。

他にご質問がございましたら、リクエストを送信してください

5 コメント

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    須藤

    現在は復旧しております。原因については調査の上、追ってご報告いたします。

    ご迷惑をおかけし、誠に申し訳ございませんでした。

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    須藤

    原因について追記しました。

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    須藤

    エラー発生時間を追記いたしました。

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    須藤

    原因についてインフラ運営会社からの調査結果を追記しました。

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    須藤

    「恒久対応」の不具合改修が完了したとの報告が得られました。

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