【復旧】ネットワーク障害により Gluegent Gate 経由でログインができない障害が発生しております

2017/08/25 現在、ネットニュース等で情報が掲載されておりますが、全国規模で大規模な通信障害が発生しております。一部環境において、Gluegent Gate を経由してのログインができない現象が発生しております。

【現象】

G Suite などに Gluegent Gate を経由しての接続を行うと、接続できないことがあります。

【原因】

現在、調査中です。

回線各社より障害情報が公開されており、順次復旧しているようです。

【回避策】

SeciossPass / SeciossOTP / クライアント証明書認証をお使いの場合は、Wi-Fi や テザリング等で別のネットワーク経由でログインできる場合があります。

 

【2017/08/25 17:12 追記】

回線各社において障害復旧のお知らせが公開されております。

弊社検証環境でも復旧したことを確認いたしました。

他にご質問がございましたら、リクエストを送信してください

2 コメント

  • 0
    Avatar
    須藤

    回避策を追記しました。

    SeciossPass / SeciossOTP / クライアント証明書認証をお使いの場合は、Wi-Fi や テザリング等で別のネットワーク経由でログインできる場合があります。

  • 0
    Avatar
    須藤

    原因を追記しました。

    また、復旧した模様です。下記を追記いたしました。

    回線各社において障害復旧のお知らせが公開されております。

    弊社検証環境でも復旧したことを確認いたしました。

記事コメントは受け付けていません。