OpenSSLの脆弱性(CVE-2016-2107)に対応しました

OpenSSLの複数の脆弱性が公開されています。

CVE-2016-2107

Gluegent Gateでは、このうち上記の脆弱性による影響がありましたが、現在は対策を実施済みです。

他にご質問がございましたら、リクエストを送信してください

0 コメント

記事コメントは受け付けていません。