glibc の脆弱性(CVE-2015-0235) に対応しました

Linux ディストリビューションに含まれるライブラリである The GNU C Library (glibc) にバッファオーバーフローの脆弱性が発見されております。

glibc の脆弱性対策について(CVE-2015-0235)

Gluegent Gateでは、この脆弱性対策を実施済みです。

他にご質問がございましたら、リクエストを送信してください

0 コメント

記事コメントは受け付けていません。