【障害】Gluegent Gate の挙動に関する複数の不具合が発生しています。

現在、複数のお客様から Gluegent Gate の挙動に関して複数の不具合のご報告をいただいております。

【事象の概要】

1. Gluegent Gate にてパスワードを変更しても、連携サービス(Active Directory、G Suite等)に同期されない。

2. 8:30 頃以降のログが出力されない。

【原因】

現在、それぞれの現象について調査中です。

1 について
原因については引き続き調査中ですが、4 月 11 日 16 時頃にお客様から解消したとのご連絡をいただいております。

2 について
ログの出力先の容量不足により、ログを出力することができておりませんでした。この現象の対応を 4 月 11 日 16 時頃に行いました。なお、現象発生時のログにつきましては、現在復旧の可否に関して、技術調査を行っております。

【回避策】

ありません。

お客様にはご迷惑をおかけしており、申し訳ございません。

【2018/04/12 15:41 追記】

それぞれの現象について、解消しております。原因について追記いたしました。

他にご質問がございましたら、リクエストを送信してください

1 コメント

  • 0
    Avatar
    須藤

    それぞれの現象について、解消しております。原因について追記いたしました。

    1 について
    原因については引き続き調査中ですが、4 月 11 日 16 時頃にお客様から解消したとのご連絡をいただいております。

    2 について
    ログの出力先の容量不足により、ログを出力することができておりませんでした。この現象の対応を 4 月 11 日 16 時頃に行いました。なお、現象発生時のログにつきましては、現在復旧の可否に関して、技術調査を行っております。

     

記事コメントは受け付けていません。