<現象>
一部のメールが拒否となり、受信できない現象が発生しております。
<概要>
一部のメールが受信できない状況となっており、メールログ検索よりステータスを確認すると拒否となっている。
※ メールログ検索のご利用方法につきましては、以下をご参照願います。
メール ログ検索を使用したメッセージ検索
https://support.google.com/a/answer/2618874?hl=ja
<原因>
現在 Google に調査を依頼しております。
お客様にはご迷惑をお掛けしており、誠に申し訳ございません。
現在 Google に状況を確認しておりますので、情報が得られ次第、こちらでご報告させていただきます。
<12/16 更新>
Google より以下回答がございましたのでご報告いたします。
--------------
本件につきましては、現在、OCN サーバの IP アドレスが第三者機関のブラックリストに登録されていることを確認しており、これにより Gmail サーバ側でシステムとアカウントを保護する為、メールを拒否している状況であるとのことでございます。
この為、本事象に関する原因や対処策については、誠に恐れ入りますが、OCN 様にご確認いただけますようお願いいたします。
受信側での対応策といたしましては、管理コンソールにて送信元のメールアドレス、もしくはドメインを「承認された送信者」に設定していただく方法がございます。
▽迷惑メールフィルタの設定のカスタマイズ
https://support.google.com/a/answer/2368132?hl=ja
しかしながら、送信元ドメインの信頼性が低いと判断されていることから、こちらの対応策を行っていただきましても改善されない可能性がございますこと、ご了承いただけますようお願い申し上げます。
--------------
<12/17 更新>
お客様より、現在は受信が可能になっているように見受けられるとの報告をいただき、Google に状況を確認しております。
また、現象発生時のメールの再送の状況につきましても併せて確認を行っております。
Google から回答が得られ次第こちらでご報告させていただきますので、恐れ入りますが、今しばらくお待ちいただけますようお願い申し上げます。
<12/18 更新>
本件について、Google 社より最終的な報告がございましたので、ご連絡いたします。
<原因>
OCN サービスから大量のスパムを受信したことに起因して、
Google 社の自動化されたシステムは設計通り
OCN サービスからのメールを拒否し、本事象が発生いたしました。
<現状>
Google 社として例外処置ではございますが、一時的に対処を実施いたしました。
※ 実施した内容の詳細に関しましては、セキュリティに関連する事項となりますので、
ご案内いたしかねますこと、ご了承願います。
上記対処により、現時点で OCN サーバ経由のメールの受信が可能となっております。
また、上記により受信が可能になり、送信サーバからリトライが行われたことによって再送が行われているかと存じます。
コメント
2件のコメント
お客様より、現在は受信が可能になっているように見受けられるとの報告をいただき、Google に状況を確認しております。
また、現象発生時のメールの再送の状況につきましても併せて確認を行っております。
Google から回答が得られ次第こちらでご報告させていただきますので、恐れ入りますが、今しばらくお待ちいただけますようお願い申し上げます。
本件について、Google 社より最終的な報告がございましたので、ご連絡いたします。
<原因>
OCN サービスから大量のスパムを受信したことに起因して、
Google 社の自動化されたシステムは設計通り
OCN サービスからのメールを拒否し、本事象が発生いたしました。
<現状>
Google 社として例外処置ではございますが、一時的に対処を実施いたしました。
※ 実施した内容の詳細に関しましては、セキュリティに関連する事項となりますので、
ご案内いたしかねますこと、ご了承願います。
上記対処により、現時点で OCN サーバ経由のメールの受信が可能となっております。
また、上記により受信が可能になり、送信サーバからリトライが行われたことによって再送が行われているかと存じます。
記事コメントは受け付けていません。