Google ドライブの共有画面のUI変更の影響により、共有アドレス帳の「入力欄に設定」ボタンが表示されない事象が発生しています。
【事象の概要】
共有アドレス帳はGoogle ドライブのフォルダ・ファイルの共有時に表示される「ユーザーやグループと共有」画面の「ユーザーやグループを追加」から起動できます。
通常、起動した共有アドレス帳にてユーザー・グループを選択時に使用する「入力欄に設定」ボタンが表示されますが、Google 側の仕様変更によりこのボタンが表示されない状況となっております。
【原因】
Google 側の画面UIの仕様変更により、入力欄から起動した情報が共有アドレス帳側で取得できてない状況です。
現在対応中でございます。
【回避策】
クリップボードへコピー後、共有アドレス帳を閉じ、入力欄にペーストしてください。
お客様にはご迷惑をおかけしており、申し訳ございません。
(2020/06/05 10:36 初回投稿)
本件について対応をを行い、6 月 16 日(火)にリリースを行います。
リリース内容はこちらをご参照ください。(2020/06/10 追記)
上記リリースにより解消していることを確認しました。(2020/06/16 追記)
コメント
2件のコメント
本件について対応をを行い、6 月 16 日(火)にリリースを行います。
リリース内容はこちらをご参照ください。
本日、実施したリリースにより、本現象が解消していることを確認しました。
サインインしてコメントを残してください。