現在、Gluegent Gate で使用しているクラウドインフラで障害が発生しているため、Gluegent Gate及びGSyncにも影響が及んでおります。
【事象の概要】
1. GSync による同期が行えない
2. GSync セルフマネジメントコンソールへログインできない
【原因】
Gluegent Gate、GSync で使用している AWS (Amazon Web Service) にて障害が発生しているため、その影響が Gluegent Gate、GSync に及んでいます。
https://status.aws.amazon.com/
https://twitter.com/awsstatusjp/status/
【回避策】
ありません。
AWS 側の復旧をお待ちください。
お客様にはご迷惑をおかけしており、申し訳ございません。
(2019/08/23 14:48 追記)
現在、根本原因の特定が終わり、対策中とのことです。
【2019/08/23 21:50 追記】
AWSの障害の復旧に伴い、Gluegent Gate, GSyncの不具合も解消しました。
ご迷惑をお掛けし、大変申し訳ございませんでした。
コメント
2件のコメント
現在、根本原因の特定が終わり、対策中とのことです。
AWSの障害の復旧に伴い、Gluegent Gate, GSyncの不具合も解消しました。
記事コメントは受け付けていません。