現在、一部のお客様の環境で Gluegent Gate 経由で G Suite のユーザーを新規作成しますと、G Suite 側でユーザーが停止中となって作成される事象が発生しております。
【事象の概要】
上記の通り、G Suite 側でユーザーが停止中となって作成される場合がございます。
Gluegent Gate 上では停止中となっておらず、G Suite 側で停止中を解除いただくことで、ご利用は可能となります。
【原因】
現在、Gluegent Gate と G Suite の双方で原因の調査を行っております。
【回避策】
上記の通り、恐れ入りますが、現象が解消されるまでは G Suite 側で停止中を解除いただくことでご対応願います。
本件について進捗が得られ次第、こちらの記事にて報告いたします。
【2019/05/28 10:40 追記】
本現象につきましては、5 月 22 日の以下のリリースの影響によるものとなり、Gluegent Gate 側の内部設定に起因し、一部のお客様にて発生していることを確認いたしました。
https://support.gluegent.com/hc/ja/articles/360000248522
この為、Gluegent Gate 側で対応を行い、現在は停止中となることなく、ユーザーの登録が可能となっております。
ご迷惑をお掛けし、大変申し訳ございません。
なお、誠に恐れ入りますが、既に停止中となって作成されたユーザーにつきましては、G Suite の管理コンソールより [再有効化] を行うか、Gluegent Gate のユーザー設定画面よりユーザーを有効とした状態で更新することでご対応いただけますようお願い申し上げます。
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本現象につきましては、5 月 22 日の以下のリリースの影響によるものとなり、Gluegent Gate 側の内部設定に起因し、一部のお客様にて発生していることを確認いたしました。
https://support.gluegent.com/hc/ja/articles/360000248522
この為、Gluegent Gate 側で対応を行い、現在は停止中となることなく、ユーザーの登録が可能となっております。
ご迷惑をお掛けし、大変申し訳ございません。
なお、誠に恐れ入りますが、既に停止中となって作成されたユーザーにつきましては、G Suite の管理コンソールより [再有効化] を行うか、Gluegent Gate のユーザー設定画面よりユーザーを有効とした状態で更新することでご対応いただけますようお願い申し上げます。
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