現在一部のお客様で、以下現象が発生しているとの報告をいただいております。
【現象】
ワンタイムパスワードを設定しても、ワンタイムパスワードの設定画面が再度表示され、ワンタイムパスワードの設定が完了しない。※2025/05/30 15:30更新
【再現条件】
認証ルールで証明書確認 と ワンタイムパスワードアンド条件で使用している。※2025/05/30 15:30追加
【原因】
2025/5/29のGluegent Gate リリースの際、多要素認証設定を強制化する機能を実装しました。こちら対応が影響し問題が発生しておりました。※2025/05/30 15:30追加
【対応策】
本機能の切り戻しを本日11:00に実行いたします。
ご不便をお掛けして大変申し訳ございません
コメント
2件のコメント
機能の切り戻しが完了しました。
対応が完了し再リリースの予定が確定した際には、本お知らせにて改めて周知いたします。
お客様にはご迷惑をおかけしており、申し訳ございません。
発生していた現象、再現条件、原因を追記致しました。
現在切り戻しを実施しているため、ログイン時の多要素認証設定を強制化する機能は有効になりません。
お客様にはご迷惑をおかけしており、申し訳ございません。
対応が完了し再リリースの予定が確定した際には、本お知らせにて改めて周知いたします。
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