5 月 28 日、Gluegent Flow にアクセスした時に「システムエラーが発生しました。サポートまでお問い合わせください。」などのメッセージが表示される事象が発生しています。
【事象の概要】
Gluegent Flow にアクセスした時に「システムエラーが発生しました。サポートまでお問い合わせください。」というメッセージが表示されます。
条件により、以下のメッセージが表示される場合があります。
「アプリケーションの利用が制限されています」
「ドメインで利用可能な最大人数(n)を超過しました。」
【原因】
昨夜のリリースの影響が考えられます。
現在、調査中です。
本来ご契約いただいている Gluegent Flow のドメインとは別のドメインでログインを試みているログが出力されている状況です。
Gluegent Flow Plus をご契約いただいている場合に、業務で使用している Google Workspace と Gluegent Flow Plus にログインしている状態で、上記のエラーとなる場合があります。
また、複数の Google Workspace や Microsoft 365 ドメインにログインした状態で Gluegent Flow にログインしようとした場合も、上記のエラーとなる場合があります。
その他、今回のリリースで Google Workspace / Microsoft 365 の管理者をユーザー数にカウントする対応が含まれております。
この対応により、ユーザー数がご契約 ID 数の上限に達した場合に最大人数超過のメッセージが出力されます。
【回避策】
エラーメッセージが表示された場合は以下の操作を行なってください。
1. ブラウザのキャッシュをクリアし、Gluegent Flow をご契約いただいているドメインのメールアドレスで Gluegent Flow にログインしてください。
2. 利用ユーザー選択や g-workflow-allow-accounts グループをご利用いただいている場合は、対象ユーザーが利用可能ユーザーとして指定されていることをご確認ください。
上記 2 点で解決しない場合は、当サポートへお問い合わせください。
■正常にログインできるかどうかの確認
下記の方法で Gluegent Flow にログインできることをご確認ください。
1. ブラウザのシークレットモードを起動します。
2. https://gluegent-workflow.appspot.com/ にアクセスします。
3. 「Googleでサインイン」または「Microsoftアカウントでサインイン」をクリックします。
Gluegent Flowをご契約しているサービスをクリックしてください。
Gluegent Flow Plusをご契約している場合は「Googleでサインイン」をクリックしてください。
4. 画面の指示に従い、Google / Microsoft 365 にログインしてください。
Gluegent Flow Plus をご契約している場合は、メールアドレスを入力後、Gluegent Gate のログイン画面に遷移します。
■通常の方法でログインできるかどうかの確認
下記の方法で Gluegent Flow にログインできることをご確認ください。
1. ブラウザのキャッシュをクリアします。
キャッシュクリア方法は各ブラウザのマニュアルをご参照ください。
2. 上記手順の 2 以降の操作を行い、Gluegent Flow にログインできることをご確認ください。
特に、これまで Google Workspace にマルチログインしていた場合、エラーが発生することが確認されています。
その場合は、ブラウザのプロファイルを作成し、Gluegent Flow を契約しているドメインでのみログインするといった方法をお試しください。
上記の操作で解決しない場合は、当サポートへお問い合わせください。
その際、以下の情報を合わせてご提供ください。
- ログインできないユーザーのメールアドレス
- エラーの発生日時
- 具体的な操作内容
お客様にはご迷惑をおかけしており、申し訳ございません。
【2026/06/04 追記】
事象の概要、原因、回避策に追加情報を追記しました。
一部の環境で、上記の回避策を実施しても解消しない状況となっています。
引き続き原因の調査を行なっております。
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事象の概要、原因、回避策に追加情報を追記しました。
一部の環境で、上記の回避策を実施しても解消しない状況となっています。
引き続き原因の調査を行なっております。
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