5 月 26 日 22 時以降、Gluegent Flow アクセスし、タスクを表示するなどしたときに、通常より時間がかかる事象が発生しています。
【事象の概要】
複数のお客様から以下のご報告をいただいています。
- タスク一覧画面からタスクを選択し、タスク画面が表示されるまでに 10 〜 15 秒かかる
- タスクに添付されているファイルのプレビュー表示に時間がかかる
- タスクに添付されているファイルのダウンロードに時間がかかる
- ブラウザのキャッシュクリアを行っても解消しない
- ネットワークに依存しない
【原因】
現在調査中です。
【2026/06/19 18:00 追記】
5 月 26 日のリリースにて利用ユーザーの識別を変更しました。
この変更に伴い、経路などに割り当てられたユーザー情報の取得に時間がかかる状況となっておりました。
【回避策】
ありません。
お客様にはご迷惑をおかけしており、申し訳ございません。
【2026/06/19 18:00 追記】
本件につきまして、対応を行い、6 月 23 日にリリースを行います。(Gluegent Flow、Gluegent Flow Plus)
コメント
2件のコメント
原因の特定、対応を行いました。
6 月 23 日にリリースを行います。
上記の通り、昨夜リリースを行いました。
記事コメントは受け付けていません。